Yealink · Art.nr 1301113
Yealink SIP SIP-T58W Pro
Yealink SIP-T58W PRO. Produkttyp: IP-telefon, Produktens färg: Grå, Handenhet typ: Trådlös telefonlur. Dual-Tone Multi-Frequency (DTMF)-lägen: In-band, Utanför bandet, SIP-information. Telefonbokskapacitet: 1000 poster. Displaytyp: LCD, Skärm diagonal: 17,8 cm (7"), Upplösning: 1024 x 600 pixlar. Röstigenkänning: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Produkttyp: IP-telefon
- Färg: Grå
Välj avtalstid
155 kr/mån
Logga in med BankID i kassan — konto skapas på en minutI lager · leverans 1–3 dagar efter signerat avtal1
- Ett tydligt månadspris
- Leverans 0 kr
- Skicka tillbaka, köp loss eller uppgradera till ny utrustning
Efter avtalstiden väljer ni att skicka tillbaka, köpa loss eller uppgradera till ny utrustning.
Fråga er AI om produkten
Jämför med alternativ och få en färdig varukorg i Claude eller ChatGPT.
Bäst svar med leasly kopplat till er AI →Design
- Produkttyp
- IP-telefon
- Handenhet typ
- Trådlös telefonlur
- Produktens färg
- Grå
- Monteringsbar på väggen
- Ja
Prestanda
- Dual-Tone Multi-Frequency (DTMF)-lägen
- In-band, Utanför bandet, SIP-information
- Kompatibel med hörapparater
- Ja
Telefonfunktioner
- Inbyggd telefonsvarare
- Ja
- Samtal väntar
- Ja
- Snabbuppringning
- Ja
- Interntelefon
- Ja
- Pausat samtal
- Ja
- Vidarekoppling
- Ja
- Klarar konferenssamtal
- Ja
- Återuppringning
- Ja
- Namn och uppringnings-ID
- Ja
- Stör ej funktion
- Ja
- Telefonbokskapacitet
- 1000 poster
- Ringpark
- Ja
- Upptagning av samtal
- Ja
- Anonyma samtal
- Ja
- Anonyma samtal avvisande
- Ja
- Full duplex
- Ja
- Returnera senast inkomna samtal
- Ja
- Samtalsöverföring
- Ja
- Meddelande väntar-indikator
- Ja
Management features
- Integrerad röstbrevlåda
- Ja
- Knappsats, antal tangenter
- 27
- Antal funktionsknappar
- 7
Display
- Displaytyp
- LCD
- Skärm diagonal
- 17,8 cm (7")
- Upplösning
- 1024 x 600 pixlar
- Pekskärm
- Ja
- Pekskärmstyp
- Kapacitiv
Audio
- Högtalartelefon
- Ja
- Mikrofondämpning
- Ja
- Röstigenkänning
- G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Ljuddämpning
- Ja
- Talaktivitetsdetektering
- Ja
- Adaptiva jitter-buffertar
- Ja
- Automatisk förstärkningskontroll
- Ja
- Komfortbrusgenerering (CNG)
- Ja
- PLC (Packet loss concealment)
- Ja
Grafikstyrenhet
- Videoupplösningar
- 1280 x 720 pixlar
- Främrehögtalare dimension (B x D x H)
- H.264 High Profile, H.264, VP8
Nätverk
- Nätverksansluten (Ethernet)
- Ja
- Typ av Ethernet LAN-gränssnitt
- Gigabit Ethernet
- Datahastighet för Ethernet-LAN
- 1000 Mbit/s
- Wi-Fi
- Ja
- Wi-Fi-standarder
- 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Bluetooth
- Ja
- Bluetooth-version
- 4.2
- Stöd för nätverksprotokoll
- IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Kryptering/säkerhet
- 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Kommunikationsstandarder
- IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anslutningar
- Antal USB 2.0 anslutningar
- 2
- Antal LAN (RJ-45) anslutningar
- 2
- Antal RJ-9-portar
- 2
Strömtillförsel
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
Miljökrav
- Temperatur vid drift
- 0 - 40 ° C
- Intervall för relativ operativ luftfuktighet
- 10 - 95%
Förpackningens innehåll
- Antal medföljande handenheter
- 1 styck
Logistikdata
- Harmonized System (HS)-kod
- 85171800


